PaddleDetection报错
189******30 发布于2020-06 浏览:2901 回复:3
0
收藏
快速回复

PaddleDetection报错

最新版的PaddleDetection0.3(支持VD2.0的版本),无法执行github上的fruit例程。总是报错要求paddle版本需要大于2.0

收藏
点赞
0
个赞
共3条回复 最后由電1705222OO02_回复于2022-04
#4189******30回复于2020-08
#3 回复
有遇到相同问题,重新git了paddledetection之后解决了

谢谢,已经搞定

0
#3回复于2020-08

有遇到相同问题,重新git了paddledetection之后解决了

0
#2189******30回复于2020-06

本来想用用VD2.0和yolov4,先用老版本吧

0
TOP
切换版块