nlp sdk python 安装报错
无名小卒090102 发布于2018-08 浏览:1043 回复:2
0
收藏

Could not find a version that satisfies the requirement baidu-aip (from versions: )
No matching distribution found for baidu-aip

收藏
点赞
0
个赞
共2条回复 最后由无名小卒090102回复于2018-08
#3无名小卒090102回复于2018-08

1.linux操作系统

2.python3.6

3.pip install 时报错

4.

0
#2choleraa回复于2018-08

麻烦提供一些内容: 

1. 使用什么OS?

2. 使用Python 2.7还是3.6?

3. 是pip install时候报错, 还是编译代码报错?

4. 可否把具体报错截图发一下?

0
TOP
切换版块