音箱需要针对cx20921的引擎版本,从哪下载?
kiwision_sound 发布于2017-09 浏览:1403 回复:3
0
收藏

我使用的服务是:百度语音

调用的接口是:http://vop.baidu.com/server_api

开发平台和机型:Android

SDK版本号:

音箱需要针对cx20921的引擎版本

目前音箱识别率很低


收藏
点赞
0
个赞
共3条回复 最后由用户已被禁言回复于2022-04
#15用户已被禁言回复于2022-04

http://www.vpansou.com/query?wd=%E7%BC%85%E7%94%B8%E6%96%B0%E9%94%A6%E6%B1%9F%E8%B5%8C%E5%9C%BA%E5%AE%A2%E6%9C%8D%E5%BC%80%E6%88%B7%E5%AE%98%E7%BD%91TL262%C2%B7C%EF%BC%AFM%E9%95%BF%E6%98%A5%E4%BA%A4%E7%AE%A1%E5%B1%80%EF%BC%9F%EF%BC%A1%EF%BD%96 http://iias.tsinghua.edu.cn/search/%E7%BC%85%E7%94%B8%E7%9A%87%E5%AE%B6%E5%88%A9%E5%8D%8E%E5%A8%B1%E4%B9%90%E6%80%8E%E4%B9%88%E7%99%BB%E5%BD%95%E5%BC%80%E6%88%B7%E5%AE%98%E7%BD%91TL262%C2%B7C%EF%BC%AFM%E6%B3%89%E5%B7%9E%E7%A4%BE%E4%BF%9D https://www.biomart.cn/experiment/s?type=0&wd=%E8%80%81%E8%A1%97%E8%85%BE%E9%BE%99%E5%A8%B1%E4%B9%90%E7%BD%91%E5%9D%80%E5%BC%80%E4%B8%8D%E4%BA%86%E6%88%B7%E4%BA%86%E7%BD%91%E5%9D%80B2024%C2%B7CN%E7%82%B9%E5%87%BB%E9%83%A8%EF%BD%83%EF%BC%B4 https://b2b.baidu.com/s?q=%E9%91%AB%E7%99%BE%E5%88%A9%E5%A8%B1%E4%B9%90%E4%B8%8B%E8%BD%BD%E5%AE%89%E8%A3%85%E7%BD%91%E5%9D%80TL262%C2%B7C%EF%BC%AFM%E4%B8%B9%E4%B8%9C%E8%81%94%E9%80%9A%EF%BD%9A&from=search http://search.kankan.com/search.php?keyword=%E7%BC%85%E7%94%B8%E8%80%81%E7%99%BE%E8%83%9C%E7%BD%91%E5%9D%80%E5%AE%98%E7%BD%91B2024%C2%B7CN%E6%B8%A9%E5%B7%9E%E8%8A%82%E7%9B%AE%E8%A1%A8%EF%BD%95%EF%BC%A6%EF%BC%A1

0
#3aQ10611941代检回复于2017-09

语音识别没有对硬件的要求

0
#2fujiayi1984回复于2017-09

kiwision_sound:

我使用的服务是:百度语音

调用的接口是:http://vop.baidu.com/server_api

开发平台和机型:Android

SDK版本号:

音箱需要针对cx20921的引擎版本

目前音箱识别率

回复kiwision_sound:语音识别没有对硬件的要求

0
TOP
切换版块