不同的项目提示版本低
收藏
快速回复
AI Studio平台使用 问答Notebook项目 856 1
不同的项目提示版本低
收藏
快速回复
AI Studio平台使用 问答Notebook项目 856 1

不同的项目,总是提示paddlehub或paddlepaddle版本要2.0.0以上,实际上,hub是2.1.1,paddlepaddle是2.1.3,最新版本,还是提示相同的错误,不知是平台的问题,还是哪出毛病了,fork项目都行不同,出问题的项目

https://aistudio.baidu.com/bdv3/user/959526/2449851/notebooks/2449851.ipynb

已经重装,用的百度源

!pip install --upgrade paddlepaddle -i https://mirror.baidu.com/pypi/simple
!pip install --upgrade paddlehub -i https://mirror.baidu.com/pypi/simple

就是不行,而且自从国庆节期间,总是出问题,不知什么原因,请教,谢谢!

0
收藏
回复
全部评论(1)
时间顺序
三岁
#2 回复于2021-10

建议提下issue,hub涉及的东西比较多,不是很清楚

0
回复
在@后输入用户全名并按空格结束,可艾特全站任一用户