首页 Paddle框架 帖子详情
安装报错是由于目前还不支持py3.8
收藏
快速回复
Paddle框架 问答深度学习 1115 1
安装报错是由于目前还不支持py3.8
收藏
快速回复
Paddle框架 问答深度学习 1115 1

这几天重装了一次系统,安装了最新的py3.8.1然后pip安装paddlepaddle一直失败,是由于还不支持3.8,

尴尬了,白安装半天

1
收藏
回复
全部评论(1)
时间顺序
划飞桨的Daniel
#2 回复于2020-01

哈哈哈,你跑的太快了,还有很多人用2.7呢【捂脸】:)

0
回复
需求/bug反馈?一键提issue告诉我们
发现bug?如果您知道修复办法,欢迎提pr直接参与建设飞桨~
在@后输入用户全名并按空格结束,可艾特全站任一用户