首页 Paddle Inference 帖子详情
cuda10.2, cuddn7.6.5, 安装paddlepaddle-gpu2.2.2失败
收藏
快速回复
Paddle Inference 问答学习资料 23965 1
cuda10.2, cuddn7.6.5, 安装paddlepaddle-gpu2.2.2失败
收藏
快速回复
Paddle Inference 问答学习资料 23965 1

cuda10.2, cuddn7.6.5, 按照官网教程安装paddlepaddle-gpu2.2.2,测试时表示DLL load failed: 找不到指定的模块。

 

0
收藏
回复
全部评论(1)
时间顺序
李长安
#2 回复于2023-03

估计是没有安装完全吧

 

0
回复
需求/bug反馈?一键提issue告诉我们
发现bug?如果您知道修复办法,欢迎提pr直接参与建设飞桨~
在@后输入用户全名并按空格结束,可艾特全站任一用户